Repetidor WiFi 5 de Doble Banda

Repetidor WiFi 5 de Doble Banda

Product Highlights
● Ampliar el alcance de Wi-Fi existente para brindar mayor cobertura y mejorar la conectividad.
● Diseño de montaje en pared-
● Con antenas de alta ganancia
● Con indicador de luz inteligente
● Con botón WPS
Clasificación del producto
Repetidor WiFi 5
 
Envíeconsulta
Características
Especificación
Preguntas frecuentes

Características

 

 

DWR-C5400M

 

El extensor de alcance Wi-Fi de DCOM Technology le permite ampliar el alcance de su Wi-Fi existente para brindar mayor cobertura, mejorar la conectividad y ayudar a eliminar los puntos negros de Wi-Fi. Funciona con cualquier enrutador Wi-Fi universal.

 

DWR-C5400M es un extensor de alcance Wi-Fi que admite velocidades inalámbricas de hasta 300 Mbps (modo 802.11N) y 866Mbps (modo 802.11AC), le permite ampliar el alcance de su Wi-Fi existente para brindar mayor cobertura, mejorar la conectividad y ayudar a eliminar los puntos negros de Wi-Fi. Funciona con cualquier enrutador Wi-Fi universal. Este extensor cuenta con un asistente de configuración web bien diseñado-, que hace que la configuración se ejecute a la velocidad óptima.


Este repetidor Wi-Fi 5 de banda dual es una solución de banda ancha inalámbrica ideal tanto para usuarios domésticos que desean compartir acceso inalámbrico a Internet de alta-velocidad como para pequeñas oficinas que desean hacer negocios en Internet.

1. Diseño de montaje en pared-

Este repetidor Wi-Fi 5 de doble banda. Con un tamaño pequeño, es fácil enchufar el extensor a la toma de corriente.

2. Antenas de alta ganancia

Este repetidor Wi-Fi 5 de banda dual equipado con 2 antenas externas, el extensor puede mejorar la intensidad de la señal de la red existente.

3. Indicador de luz inteligente

Los indicadores LED inteligentes indican la intensidad de la señal con diferentes colores y ayudan a encontrar la mejor ubicación para la cobertura Wi-Fi.

4. Botón WPS

Presione el botón WPS para una fácil configuración sin necesidad de reconfiguración.

5. Puerto Ethernet adicional

Este repetidor Wi-Fi 5 de doble banda con puerto Ethernet, el extensor se puede conectar a cualquier dispositivo cableado.

 

Parámetro

 

 

Descripción

Repetidor Wi-Fi5

Velocidad inalámbrica

2,4 GHz 300 Mbps

5,8 GHz 866 Mbps

Estándar

802.11a/b/g/n/ac

Frecuencia

2,4 GHz y 5,8 GHz

Potencia de transmisión (máx.)

2,4 GHz: 22 dBm

5,8 GHz: 20 dBm

Interfaz

1 * LAN FE

Antena

2*3dbi fijo

Modo PÁLIDO

Reloj de repetición

Especificaciones de características y tecnología

Protocolo

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= Protocolo de datagramas de usuario (UDP) RFC768
= Protocolo de Internet RFC791 (IP)
= RFC792 Protocolo de mensajes de control de Internet (ICMP)
= Protocolo de control de transmisión (TCP) RFC793
= Protocolo de resolución de direcciones (ARP) RFC826
= RFC2131 Protocolo de configuración dinámica de host (DHCP)

Soporte del sistema

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 bits

y Windows Vista 32/64 bits

WiFi

Admite 20 MHz, 40 MHz, 80 MHz en la banda de 5 GHz
Soporta 20/40MHz en banda de 2.4GHz
Admite el modo 11AC 2T2R con velocidad de datos de hasta 867Mbps
Admite el modo 11N 2T2R con velocidad de datos de hasta 300 Mbps
Soporte 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Cifrado

Cifrado inalámbrico de 4/128 bits, WEP, WPA y WPA2

calidad de servicio

Sin-soporte

SNMPv2 o v3

Sin-soporte

Interfaces Ethernet

1 x RJ45 para puerto Ethernet de 10/100 Mbps (opcional)

LED

l Alimentación, enrutador, Ethernet, WPS (color verde)
l Indicadores de posición- Rojo: demasiado cerca y demasiado lejos; Azul: bueno para captar la señal del enrutador

Botones

l Encendido (encendido/apagado)
lWPS
l Selección de banda
l Restablecer (Estenopeo)

Consumo

12W

Requisito ambiental

Temperatura de funcionamiento

0ºC-45ºC

Temperatura de almacenamiento

-20ºC-70ºC

Humedad de funcionamiento

10%-90%, sin condensación

Humedad de almacenamiento

5%-90%, sin condensación

Fuente de alimentación

Fuente de alimentación-incorporada

EMC y seguridad

Cumplimiento normativo

CE

Normas de seguridad

FCC

Estándar verde

RoHS

Dimensión física

Características físicas

Largo x ancho x alto: 100 mm x 70 mm x 75 mm

Peso

100g

Preguntas frecuentes

P: ¿Cómo cargar la configuración predeterminada después de un error de configuración?

Respuesta: Para restaurar la configuración predeterminada de fábrica, encienda el dispositivo y presione el botón de reinicio durante aproximadamente 1 segundo, luego suéltelo.
La dirección IP predeterminada y la máscara de subred del enrutador DSL son 192.168.1.1 y 255.255.255.0, respectivamente. Encuentre el nombre de usuario y la contraseña predeterminados en la etiqueta en la parte inferior del dispositivo.

P: ¿Qué debo hacer si no puedo iniciar sesión en la interfaz de usuario web del enrutador?

Respuesta: Pruebe las siguientes soluciones e inicie sesión nuevamente:
● Asegúrese de que su cable Ethernet con conexión a Internet esté conectado al puerto WAN del enrutador, no al puerto LAN.
● Asegúrese de que su dispositivo inalámbrico esté conectado al SSID del enrutador.
● Asegúrese de que sus dispositivos cableados estén conectados correctamente a los puertos 1, 2 o 3/IPTV del enrutador mediante cables Ethernet. Además, asegúrese de que los dispositivos estén configurados para obtener automáticamente una dirección IP y obtener automáticamente direcciones de servidor DNS.
● Cambie el navegador web y luego inicie sesión nuevamente.
● Reinicie el enrutador e inicie sesión nuevamente.

Etiqueta: Repetidor wifi 5 de doble banda, fabricantes de repetidores wifi 5 de doble banda en China, Repetidor WiFi de doble banda 5, Repetidor wifi 5, repetidor wifi

Envíeconsulta
Contáctenossi tienes alguna pregunta

Puede contactarnos por teléfono, correo electrónico o el formulario en línea a continuación. Nuestro especialista se comunicará con usted en breve.

¡Contacta ahora!